[Bitrix\Main\DB\ConnectionException] 
Mysql connect error [localhost]: (1040) Too many connections (400)
/home/bitrix/www/bitrix/modules/main/lib/db/mysqliconnection.php:65
#0: Bitrix\Main\DB\MysqliConnection->connectInternal()
	/home/bitrix/www/bitrix/modules/main/lib/data/connection.php:53
#1: Bitrix\Main\Data\Connection->getResource()
	/home/bitrix/www/bitrix/modules/main/lib/db/mysqlisqlhelper.php:21
#2: Bitrix\Main\DB\MysqliSqlHelper->forSql(string)
	/home/bitrix/www/bitrix/modules/main/lib/eventmanager.php:167
#3: Bitrix\Main\EventManager->registerEventHandlerInternal(string, string, string, string, string, integer, string, array, integer)
	/home/bitrix/www/bitrix/modules/main/lib/eventmanager.php:156
#4: Bitrix\Main\EventManager->registerEventHandlerCompatible(string, string, string, string, string)
	/home/bitrix/www/local/modules/services.custom_property/include.php:18
#5: include_once(string)
	/home/bitrix/www/bitrix/modules/main/lib/loader.php:109
#6: Bitrix\Main\Loader::includeModuleInternal(string)
	/home/bitrix/www/bitrix/modules/main/lib/loader.php:96
#7: Bitrix\Main\Loader::includeModule(string)
	/home/bitrix/www/local/php_interface/init.php:10
#8: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include.php:247
#9: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog_before.php:14
#10: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog.php:10
#11: require_once(string)
	/home/bitrix/www/bitrix/header.php:1
#12: require(string)
	/home/bitrix/www/product/index.php:3
#13: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include/urlrewrite.php:159
#14: include_once(string)
	/home/bitrix/www/bitrix/urlrewrite.php:2